Annuncio

Collapse
No announcement yet.

Hwbot Team Cup 2016 SC1 - Current Gen DDR4

Collapse
X
 
  • Filter
  • Ora
  • Show
Clear All
new posts

  • antome
    replied
    Originariamente Scritto da superpatodonaldo Visualizza Messaggio
    A questo punto conviene provare il 6300
    Credo che faró come dici, non ha senso insistere.

    Leave a comment:


  • superpatodonaldo
    replied
    A questo punto conviene provare il 6300

    Leave a comment:


  • antome
    replied
    Originariamente Scritto da superpatodonaldo Visualizza Messaggio
    parli del 6320?
    può darsi che non ce la fa proprio ad andare oltre
    Si il 6320

    Leave a comment:


  • superpatodonaldo
    replied
    Originariamente Scritto da antome Visualizza Messaggio
    [MENTION=149]scannick[/MENTION] [MENTION=24]superpatodonaldo[/MENTION] a phase é stabile sino a 5.2ghz 6.871 oltre pur partendo la cache manda in errore lo spi. Ho alzato il cpu pll voltage massimo a 1.35v non mi sono spinto oltre e pch voltage a 1.2v in questo modo sono riuscito a bootare su xp a 5360mhz (1.71v) ma lo spi1m va in errore quasi subito.
    Si blocca solamente lo spi l'os rimane utilizzabile non vorrei che fosse solo un problema di voltaggi vari, se qualcuno puo' consigliarmi ( non dipende dal vcore perché lo ho alzato sino a 1.77v e si comportava allo stesso modo).
    parli del 6320?
    può darsi che non ce la fa proprio ad andare oltre

    Leave a comment:


  • antome
    replied
    Originariamente Scritto da scannick Visualizza Messaggio
    Luigi sta poco sotto i 6.9, ora Bombcat dovrebbe mandargli il 6300 senza condensatori che prometteva meglio
    [MENTION=149]scannick[/MENTION] [MENTION=24]superpatodonaldo[/MENTION] a phase é stabile sino a 5.2ghz 6.871 oltre pur partendo la cache manda in errore lo spi. Ho alzato il cpu pll voltage massimo a 1.35v non mi sono spinto oltre e pch voltage a 1.2v in questo modo sono riuscito a bootare su xp a 5360mhz (1.71v) ma lo spi1m va in errore quasi subito.
    Si blocca solamente lo spi l'os rimane utilizzabile non vorrei che fosse solo un problema di voltaggi vari, se qualcuno puo' consigliarmi ( non dipende dal vcore perché lo ho alzato sino a 1.77v e si comportava allo stesso modo).
    Last edited by antome; 22 September 2016, 11:11.

    Leave a comment:


  • scannick
    replied
    Originariamente Scritto da superpatodonaldo Visualizza Messaggio
    [MENTION=11]attilorz[/MENTION] ce l'ha

    - - - Aggiornato - - -
    [MENTION=193]antome[/MENTION] il superpi1m col 6320 a phase quanto ti viene?
    Luigi sta poco sotto i 6.9, ora Bombcat dovrebbe mandargli il 6300 senza condensatori che prometteva meglio

    Leave a comment:


  • sburnolo
    replied
    Originariamente Scritto da superpatodonaldo Visualizza Messaggio
    [MENTION=11]attilorz[/MENTION] ce l'ha

    - - - Aggiornato - - -
    [MENTION=193]antome[/MENTION] il superpi1m col 6320 a phase quanto ti viene?
    Allora lo farà.

    Leave a comment:


  • superpatodonaldo
    replied
    [MENTION=11]attilorz[/MENTION] ce l'ha

    - - - Aggiornato - - -
    [MENTION=193]antome[/MENTION] il superpi1m col 6320 a phase quanto ti viene?

    Leave a comment:


  • sburnolo
    replied
    Non credo abbiamo quelle vga purtroppo.Perlomeno tra gli attivi.

    Leave a comment:


  • superpatodonaldo
    replied
    qualcuno riesce a fare il fire strike extreme del 5° stage della SC1? con HD7xxx tranne che HD7950 che ho fatto io

    Leave a comment:


  • superpatodonaldo
    replied
    Originariamente Scritto da BarboneNet Visualizza Messaggio
    Si dualbios, ma nn sono manco riuscito a flasharla alla gigahertz version

    Sent from my E2353 using Tapatalk

    Leave a comment:


  • BarboneNet
    replied
    Si dualbios, ma nn sono manco riuscito a flasharla alla gigahertz version

    Sent from my E2353 using Tapatalk

    Leave a comment:


  • superpatodonaldo
    replied
    io direi di provare il flash, dovrebbero avere il dual bios, no?

    Leave a comment:


  • attilorz
    replied
    La mia ha l'accelero xtreme 4 sopra, quindi no problem

    Leave a comment:


  • BarboneNet
    replied
    Secondo me la mia nn si aggiorna.....è na versione vecchia

    Sent from my E2353 using Tapatalk

    Leave a comment:

Working...
X