User Tag List

Risultati da 1 a 4 di 4

Discussione: Portatile non si accende

  1. #1
    Member L'avatar di demiro86
    Data Registrazione
    May 2014
    Localitā
    Pistoia
    Messaggi
    255
    Post Thanks / Like
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)

    Portatile non si accende

    non sapevo sdove postare dato che non vi č una sezione dedicata, e ho postato qui.

    allora vi spiego il problema prima di lanciarlo dalla finestra




    č un notebook di un collega, mi ha chiesto la cortesia di vedere cosa ha




    allora, appena attacco l'alimentazione, si accende il pc, schermo nero, parte la ventola e il lettore dvd rimane in un loop continuo. biz, biz, biz. come se leggesse non so cosa.






    tolgo il lettore, accendo il pc, controllo la ventola, il pc si accende (la luce del power č accesa) dopo 5 secondi si ferma la ventola, pc acceso e schermo nero




    rimuovo le ram. stessa cosa. dvd in loop


    elimino la batteria, stessa cosa.


    non so che pesci pigliare. secondo me č fot***a la mobo o il procio




    help?:help:
    Intel Core i7-4770K @4.2GHz; Corsair H100i; Asus Maximum VI Hero; Corsair Vengeance Pro Red 1866mhz + Corsair Airflow Dominator; Samsung 840 PRO 512Gb; Western Digital 3TB Caviar Green; EVGA GTX 780ti SC + Backplate @1200/2000; Creative Sound Blaster Z + Sennheiser PC360; Asus VG278HR @120Hz+ Asus VS207 19"; Corsair AX860; Corsair Obsidian 750D; Mad Catz R.A.T 7 @6400dpi; Corsair K70

  2. #2
    Senior Member L'avatar di MICENE89
    Data Registrazione
    May 2014
    Messaggi
    929
    Post Thanks / Like
    Mentioned
    4 Post(s)
    Tagged
    0 Thread(s)
    Marca e modello del notebook? Che stava facendo quando il portatile ha iniziato a dare problemi?
    [SIZE="1"]My PC: MOBO: Asus Crosshair IV Formula - CPU: AMD Phenom II X4 965 B.E. - DISSI CPU: Noctua NH-D14 - RAM: 4 GB Corsair Dominator - VGA: MSI Nvidia GeForce GTX 750 Ti OC (Twin Frozr Gaming) - HDD: Western Digital Black 1 TB + Green 2TB + Green 3TB - PSU: Cooler Master Silent Pro M850 - CASE: Cooler Master HAF 922 - OS: Windows 8.1 - ADSL: Speedtest

  3. #3
    Member L'avatar di demiro86
    Data Registrazione
    May 2014
    Localitā
    Pistoia
    Messaggi
    255
    Post Thanks / Like
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    packardbell ETNA-GM

    non so che problema dava, so solo che me l'ha portato cosė.

    togliendo l'HD o non si accende nemmeno, rimane in "standby" con la classica luce del power in diffusione

    - - - Aggiornato - - -

    trovato il problema:
    voleva fare una braciolata con la griglia

    Intel Core i7-4770K @4.2GHz; Corsair H100i; Asus Maximum VI Hero; Corsair Vengeance Pro Red 1866mhz + Corsair Airflow Dominator; Samsung 840 PRO 512Gb; Western Digital 3TB Caviar Green; EVGA GTX 780ti SC + Backplate @1200/2000; Creative Sound Blaster Z + Sennheiser PC360; Asus VG278HR @120Hz+ Asus VS207 19"; Corsair AX860; Corsair Obsidian 750D; Mad Catz R.A.T 7 @6400dpi; Corsair K70

  4. #4
    Amministratore L'avatar di metallo97
    Data Registrazione
    May 2014
    Messaggi
    1,845
    Post Thanks / Like
    Mentioned
    146 Post(s)
    Tagged
    0 Thread(s)
    Bruciato tutto insomma

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •